CloudBees, Inc.

Operations Center Client Plugin 1.8.108

New Features

None

Resolved issues

Minor CJP-4861

The OpenID dependencies have been removed.

We have not required OpenID for SSO since oc-context 1.5.2.

Known issues

None

See also